
SIP-T43U
Un teléfono SIP completo para comunicaciones claras
El teléfono IP SIP-T43U es una herramienta empresarial con amplias funciones, diseñada para ofrecer comunicaciones de excelente calidad y una funcionalidad ampliada. Integrado con un interruptor Hall (Hall Switch), el T43U proporciona un funcionamiento más silencioso y un entorno de trabajo más cómodo.
Es un teléfono IP compatible con 12 líneas, equipado con una gran pantalla monocromática de 3,7 pulgadas y compatible con el módulo de expansión EXP43.
Gracias a la tecnología Yealink Optima HD Voice, el T43U ofrece una calidad de audio excepcional y comunicaciones de voz nítidas y cristalinas. Además, el teléfono responde de forma más rápida y ágil al utilizar sus funciones de llamada.
El T43U incorpora dos puertos USB, lo que permite utilizar Bluetooth, Wi-Fi, auriculares USB y grabación mediante USB, pudiendo emplear libremente cualquiera de dos de estas funciones al mismo tiempo, según las necesidades del usuario.
La nueva serie Yealink T4U mantiene el mismo diseño elegante que la línea T4, pero incorpora mejoras que ofrecen una mayor interoperabilidad y una colaboración más eficiente. Además, la serie T4U fortalece el ecosistema de Yealink al ser compatible con una mayor variedad de auriculares Yealink, admitir el cambio inteligente de canal y permitir configurar y actualizar los auriculares directamente desde el teléfono.
* La función de cambio inteligente de canal solo es compatible con los auriculares Yealink BH76.
-----------------------------------------------------------------
Especificaciones
Audio Features
HD voice: HD handset, HD speaker
Hearing aid compatible (HAC) handset
Acoustic Shield
Smart Noise Filtering
Wideband codec: AMR-WB (optional), G.722
Narrowband codec: AMR-NB (optional), PCMU (G.711µ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO
Full-duplex hands-free speakerphone with AEC
VAD, CNG, AEC, PLC, AJB, AGC
Phone Features
12 VoIP accounts
One-touch speed dial, redial
Call forward, call waiting, call transfer, call hold
Call return, group listening
Emergency call
Mute, DND
Auto answer
Hoteline
5-way conference call
Direct IP call without SIP proxy
Ring tone selection/import/delete
Set date time manually or automatically
Dial Plan, XML Browser, Action URL/URI
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Dual USB ports (2.0 compliant)
Bluetooth headset through BT40/BT41/BT52 Support Yealink Bluetooth headset BH71/BH71 Workstation/ BH71 Workstation Pro/BH72/BH76/UH38 through BT52
DECT wireless headset (Yealink WH62 Portable/WH63 Portable)
Contact synchronization through BT40/BT41/BT52
Simultaneous connection of one headset and one mobile phone through BT40/BT41/BT52
Wi-Fi through WF40/WF50
USB call recording through USB flash drive
USB headset
Expansion Module EXP43
Wireless Headset Adapter EHS40
USB/Bluetooth connectivity to Yealink CP900/CP700 speakerphone/wireless headset UH38, USB connectivity to Yealink wired headset UH34/UH36/UH37:
Basic functions: Answer / end, call mute
Enhanced function: audio optimization, redial, call hold, volume synchronization, multiple calls control
Enhanced DSS key
Directory
Local phonebook up to 1000 entries
Blocklist
XML/LDAP remote phonebook
Smart dialing
Phonebook search/import/export
Call history: dialed/received/missed/forwarded
IP-PBX Features
Busy Lamp Field (BLF), Bridged Line Apperance (BLA)
Anonymous call, anonymous call rejection
Hot-desking, voice mail
Flexible seating, Executive and Assistant
Call park, call pickup
Centralized call recording, call recording
Visual voice mail
Display and Indicator
3.7" 360x160-pixel graphical LCD with backlight
LED for call and message waiting indication
Dual-color (red or green) illuminated LEDs for line status information
Intuitive user interface with icons and soft keys
Multilingual user interface
Caller ID with name and number
Power saving
Feature keys
8 line keys with LED
8 line keys can be programmed up to 21 paperless DSS keys (3-page view)
5 features keys: message, headset, mute, redial, hands-free speakerphone
4 context-sensitive “soft” keys
6 navigation keys
2 volume control keys
Illuminated mute key
Illuminated headset key
Illuminated hands-free speakerphone key
Interface
Dual-port Gigabit Ethernet
Power over Ethernet (IEEE 802.3af), Class 2
2 x USB port (2.0 compliant)
1 x RJ9 (4P4C) handset port
1 x RJ9 (4P4C) headset port
Other Physical Features
Color: Classic Grey
Stand with 2 adjustable angles
Wall mountable
External Yealink AC adapter (optional):AC 100-240 V input and DC 5 V/1.2 A output
USB output currency: 5 V 500 mA
Power consumption (PSU): 0.9-2.2 W
Power consumption (PoE): 1.5-3.2 W
Dimension (WDH*T): 224.9 × 206.2 × 174.9 × 52 mm
Operating humidity: 5% to 90%, noncondensing
Operating temperature: -10 to +45°C (+14 to 113°F)
Storage temperature: -30 to +70°C (-22 to +158°F)
Management
Configuration: browser/phone/auto-provision
Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy
Auto-provision with PnP
Broadsoft device management
Zero-sp-touch TR-069
Phone lock for personal privacy protection
Reset to factory, reboot
Package tracing export, system log
Network and Security
SIP v1 (RFC2543), v2 (RFC3261)
Call server redundancy supported
NAT traversal: STUN mode
Proxy mode and peer-to-peer SIP link mode
IP assignment: static/DHCP
HTTP/HTTPS web server
Time and date synchronization using SNTP
UDP/TCP/DNS-SRV(RFC 3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
SRTP for voice
Transport Layer Security (TLS 1.3)
HTTPS certificate manager
AES encryption for configuration file (AES256)
Digest authentication: MD5/SHA1/SHA224/-SHA256/SHA384/SHA512
OpenVPN, IEEE802.1X, L2TP VPN
IPv6
LLDP/CDP/DHCP VLAN
ICE
WPA2/WPA3
Secure boot
GARP (Generic Attribute Registration Protocol)
Package Features
Package content:
Yealink SIP-T43U IP phone
Handset with handset cord
Ethernet Cable (2m CAT5E UTP Cable)
Stand
Quick Start Guide
Power Adapter (Optional)
Wall Mount Bracket (Optional)
Qty/CTN: 5 PCS
N.W/CTN: 6.0 kg
G.W/CTN: 6.6 kg
Giftbox size: 246 × 223 × 120 mm
Carton Meas: 627 × 256 × 235mm
