Consulte nuestros mejores precios en Ubiquiti y Mikrotik

$144.107

Ver medios de pago
Entregas para el CP: Cambiar CP
Medios de envío
Descripción

SIP-T33G

Teléfono IP de entrada con 4 líneas y pantalla LCD a color

El teléfono IP de entrada con pantalla a color y alto rendimiento. El Yealink SIP-T33G ofrece compatibilidad con 4 líneas e incluye una función de conferencia local de 5 vías. Con su diseño moderno y su pantalla a color extragrande de 320 × 240 píxeles con retroiluminación, proporciona un manejo cómodo y una visualización clara para el usuario.

Gracias a su nuevo y potente procesador, garantiza una eficiencia de trabajo considerablemente mejorada. Entre sus características adicionales se incluyen dos puertos Ethernet Gigabit con PoE integrado, compatibilidad con EHS35 para el auricular inalámbrico Yealink y un soporte ajustable con múltiples ángulos de inclinación.

Gracias a estas características, el SIP-T33G es un teléfono IP clásico de alta calidad y, al mismo tiempo, rentable, que maximiza la productividad tanto en oficinas pequeñas como en grandes entornos empresariales.

-----------------------------------------------------------------

Especificaciones

Audio Features

  • HD voice: HD handset, HD speaker

  • Smart Noise Filtering

  • Narrowband codec: PCMU (G.711A), PCMA (G.711μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

  • DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO

  • Full-duplex hands-free speakerphone with AEC

  • VAD, CNG, AEC, PLC, AJB, AGC

Phone Features

  • 4 VoIP accounts

  • Call hold, mute, DND

  • One-touch speed dial, hotline

  • Call forward, call waiting, call transfer

  • Group listening, SMS, emergency call

  • Redial, call return, auto answer

  • Local 5-way conferencing

  • Direct IP call without SIP proxy

  • Ring tone selection/import/delete

  • Set date time manually or automatically

  • Dial plan

  • XML Browser, action URL/URI

  • Integrated screenshots

  • RTCP-XR, VQ-RTCPXR

  • Enhanced DSS Key

Directory

  • Loal phonebook up to 1000 entries

  • Black list

  • XML/LDAP remote phonebook

  • Smart dialing

  • Phonebook search/import/export

  • Call history: dialed/received/missed/forwarded

IP-PBX Features

  • Busy Lamp Field (BLF), Bridged Line Apperance (BLA)

  • Anonymous call, anonymous call rejection

  • Hot-desking, voice mail

  • Flexible seating

  • Call park, call pickup

  • Executive and Assistant

  • Centralized call recording

  • Visual voice mail

  • Call recording

Display and Indicator

  • 2.4” 320 x 240-pixel color display with backlight

  • 16 bit depth color

  • LED for call and message waiting indication

  • Dual-color (red or green) illuminated LEDs for line status information

  • Wallpaper

  • Intuitive user interface with icons and soft keys

  • Multilingual user interface

  • Caller ID with name and number

  • Screensaver

  • Power saving

Feature keys

  • 4 line keys with LED

  • 4 line keys can be programmed up to 12 paperless DSS keys (4-page view)

  • 5 features keys: message, headset, redial, mute, hands-free speakerphone

  • 6 navigation keys

  • Volume control keys

Interface

  • Dual-port Gigabit Ethernet

  • Power over Ethernet (IEEE 802.3af), class 1*

  • 1 x RJ9 (4P4C) handset port

  • 1 x RJ9 (4P4C) headset port

Other Physical Features

  • Color: Classic Grey

  • Wall mountable

  • External Yealink AC adapter AC 100-240 V input and DC 5 V/0.6 A output

  • Power consumption (PSU): 2-3 W

  • Power consumption (PoE): 3.5-5 W

  • Dimension (W x D x H x T): 212 x 186 x 146 x 42 mm

  • Operating humidity: 10-95%

  • Operating temperature: -10 to +45°C (+14 to 113°F)

  • Storage temperature: -30 to +70°C (-22 to +158°F)

Management

  • Configuration: browser/phone/auto-provision

  • Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy

  • Auto-provision with PnP

  • Zero-sp-touch, TR-069

  • Phone lock for personal privacy protection

  • Reset to factory, reboot

  • Package tracing export, system log

Network and Security

  • SIP v1 (RFC2543), v2 (RFC3261)

  • Call server redundancy supported

  • NAT traversal: STUN mode

  • Proxy mode and peer-to-peer SIP link mode

  • IP assignment: static/DHCP

  • HTTP/HTTPS web server

  • Time and date synchronization using SNTP

  • UDP/TCP/DNS-SRV (RFC 3263)

  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

  • SRTP for voice

  • Transport Layer Security (TLS 1.3)

  • HTTPS certificate manager

  • AES encryption for configuration file (AES256)

  • Digest authentication

  • OpenVPN, IEEE802.1X, L2TP VPN

  • IPv6

  • LLDP/CDP/DHCP VLAN

  • ICE

  • WPA2/WPA3

  • Secure boot

  • GARP (Generic Attribute Registration Protocol)

Package Features

  • Package content:

  • Yealink SIP-T33G IP phone

  • Handset with handset cord

  • Ethernet Cable (1.5m CAT5E UTP Cable)

  • Stand (not applicable to US wall plate Standard)

  • Quick Start Guide

  • Power Adapter (Optional)

  • Qty/CTN: 10 PCS

  • N.W/CTN: 9.56 kg

  • G.W/CTN: 10.52 kg

  • Giftbox size: 238 × 210 × 103 mm

  • Carton Meas: 535 × 443 × 250 mm

    • Applies to the phone with a V2 logo or later on the label