Consulte nuestros mejores precios en Ubiquiti y Mikrotik

$78.319

Ver medios de pago
Entregas para el CP: Cambiar CP
Medios de envío
Descripción

SIP-T30P

Teléfono IP básico con 1 línea

Un teléfono IP clásico para usuarios de pequeñas empresas, el SIP-T30P ofrece una experiencia de marcación moderna y fácil de usar. Tiene una pantalla LCD gráfica de 132x64 píxeles generosamente grande que garantiza un acceso más fácil a mucha más información visual de un vistazo. Los puertos de red duales de 10/100 Mbps con PoE integrado hacen que SIP-T30P sea una opción ideal para el uso extendido de la red. El SIP-T30P soporta para una cuenta VoIP y soporta conferencias locales a 5. Soporta EHS35 para auriculares inalámbricos Yealink más soporte de mesa multiángulo ajustable y ha sido diseñado específicamente para un trabajo eficiente.

-----------------------------------------------------------------

Especificaciones

Funciones de Audio

  • Voz HD: auricular HD, altavoz HD

  • Filtro inteligente de ruido

  • Códec de banda estrecha: PCMU (G.711A), PCMA (G.711μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

  • DTMF: In-band, Out-of-band (RFC 2833) y SIP INFO

  • Altavoz manos libres full duplex con AEC

  • VAD, CNG, AEC, PLC, AJB, AGC

Características del teléfono

  • 1 cuentas VoIP

  • Retención de llamada, silencio, DND

  • Marcación rápida “one-touch”, línea directa

  • Desvío / transferencia de llamada, llamada en espera

  • Escuchar en Grupo, SMS, llamadas de emergencia

  • Remarcado, regresar llamada, contestadora automática

  • Conferencias locales de a 5

  • Llamada IP directa sin proxy SIP

  • Elegir / Importar / Borrar los timbres

  • Selección automática o manual de fecha y hora

  • Plan de marcación

  • Navegador XML, Acción URL/URI

  • Capturas de Pantalla integradas

  • RTCP-XR, VQ-RTCPXR

  • Enhanced DSS Key

Directorio

  • Directorio local de hasta 1000 entradas

  • Lista Negra

  • Directorio Remoto XML/LDAP

  • Método de búsqueda inteligente

  • Buscar en / importar / exportar un directorio

  • historial de llamadas: marcadas / recibidas / perdidas desviadas

Características del IP-PBX

  • Número desconocido, rechazo de número desconocido

  • Hot desking, correo de voz

  • puestos flexibles

  • Aparcar llamadas, recuperación de llamadas

  • Ejecutivo y asistente

  • Grabación centralizada de llamadas

  • Correo de voz visual

  • Grabación de llamadas

Pantalla e Indicadores

  • LCD gráfico de 2,3" y 132 x 64 píxeles

  • LED para indicar mensaje o llamada en espera

  • Interfaz de usuario intuitiva con iconos y soft keys

  • Múltiples idiomas

  • Identificador de llamadas con nombre y número

  • Ahorro de energía

Teclas de Funciones

  • 6 teclas de funciones: transferencia, mensaje, aufífono, remarcado, silencio, altavoz sin manos

  • 5 teclas de navegación

  • Teclas de control de volumen

Interfase

  • 2 x puertos Ethernet RJ45 10/100M

  • PoE (IEEE 802.3af), Clase 1*

  • 1 puerto para auricular RJ9 (4P4C)

  • 1 puerto para audífono RJ9 (4P4C)

Otras características físicas

  • Color: Gris Clásico

  • Montable en pared

  • Adaptador AC universal externo entrada AC 100-240 V y salida DC 5 V/0.6 A

  • Consumo de energía (PSU): 2-3 W

  • Consumo de energía (PoE): 3-4 W

  • Dimensión (W × D × H × T): 185 × 189 × 162 × 50 mm

  • Humedad de funcionamiento: 10-95%

  • Temperatura de funcionamiento: +14 to 113 °F (-10 to +45 °C)

  • Temperatura de almacenaje: -22 to +158 °F (-30 to +70 °C)

Funcionamiento

  • Configuración: navegador/teléfono/aprovisonamiento automático

  • Aprovisionamiento automático vía FTP/TFTP/ HTTP/HTTPS para implementación masiva

  • Aprovisionamiento automático con PnP

  • Zero-sp-touch,TR-069

  • Bloqueo del teléfono para protección de la privacidad personal

  • Restablecer ajustes de fábrica, Reiniciar

  • Exportar el rastreo de paquetes, registro del sistema

Red y Seguridad

  • SIP v1 (RFC2543), v2 (RFC3261)

  • Compatible redundancia de servidor de llamadas

  • NAT traversal: modo STUN

  • Modo Proxy y modo peer-to-peer SIP link

  • Asignación de IP: estática/DHCP

  • Servidor de Internet HTTP/HTTPS

  • soncronización de hora y fecha por SNTP

  • UDP/TCP/DNS-SRV(RFC 3263)

  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

  • SRTP para voz

  • Transport Layer Security (TLS 1.3)

  • HTTPS certificate manager

  • Encriptados AES para archivos de configuración (AES256)

  • Digest authentication using MD5/MD5-sess

  • OpenVPN, IEEE802.1X, L2TP VPN

  • IPv6

  • LLDP/CDP/DHCP VLAN

  • ICE

  • WPA2/WPA3

  • Arranque seguro

  • GARP (Generic Attribute Registration Protocol)

Característica del embalaje

  • Contenido de la caja:

  • Teléfono IP Yealink, modelo SIP-T30P

  • Auricular y cable del auricular

  • Cable Ethernet

  • Base

  • Guía de inicio rápido

  • Alimentador (opcional)

  • Cantidad: 10 uds

  • Peso Neto: 9.48 kg

  • Peso Bruto: 10.45 kg

  • Dimensiones del envoltorio: 213 × 210 × 103 mm

  • Dimensiones de la caja: 535 × 443 × 227 mm

  • *Aplica al teléfono con el logotipo V2 o posterior en la etiqueta